04/12/2010/ vnms/ Additional software versions supported

vNMS tool is now released for additional iDirect software-versions



As every software-version needs different modifications to work properly on a idirect-remote, Nynex engineers are working on more and more supported software-versions.

Currently the following versions work successfully with the vNMS collector:

- 7.0.5.0
- 8.0.2.7
- 9.0.0.7
- 10.0.0.0
- 10.0.1.0
- 10.0.1.1

With this release, nearly 75% of all iDirect terminals in service can be observed.

If you need to monitor terminals with a software version different from the above please let us know by email: vnms@nynex.de.

For more information about the nynex vnms tool visit https://vnms.nynex.de or read recent posts by clicking on vNMS below...

This content is related to: